Postgres Plus Advanced Server DBA Management Server Component Authentication Bypass Vulnerability

Bugtraq ID: 46662
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 02 2011 12:00AM
Updated: Mar 02 2011 12:00AM
Credit: AbdulAziz Hariri
Vulnerable: EnterpriseDB Postgres Plus Advanced Serve 8.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus