Novell Vibe OnPrem CVE-2011-0464 Unspecified Remote Code Execution Vulnerability

Bugtraq ID: 46672
Class: Unknown
CVE: CVE-2011-0464
Remote: Yes
Local: No
Published: Mar 03 2011 12:00AM
Updated: Mar 03 2011 12:00AM
Credit: Anonymous
Vulnerable: Novell Vibe OnPrem 3.0
Not Vulnerable: Novell Vibe OnPrem 3.0 Hot Patch 1


 

Privacy Statement
Copyright 2010, SecurityFocus