PhotoDB 1.4 Administrator Access Vulnerability

Bugtraq ID: 4669
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 04 2002 12:00AM
Updated: May 04 2002 12:00AM
Credit: Posted to BugTraq May 5, 2002 by frog frog <leseulfrog@hotmail.com>
Vulnerable: Brokenbytes PhotoDB 1.4
- PHP PHP 4.1.2
- PHP PHP 4.1.1
- PHP PHP 4.1 .0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus