HP-UX ndd Denial of Service Vulnerability

Bugtraq ID: 4680
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-0585
Remote: No
Local: Yes
Published: May 06 2002 12:00AM
Updated: Jul 11 2009 12:46PM
Credit: Published in HP Security Bulletin HPSBUX0205-192.
Vulnerable: HP HP-UX 11.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus