WordPress Related Posts Plugin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 46908
Class: Input Validation Error
CVE: CVE-2011-0760
Remote: Yes
Local: No
Published: Mar 17 2011 12:00AM
Updated: Mar 17 2011 12:00AM
Credit: Gabriel Quadros, Rodrigo Rubira Branco
Vulnerable: WordPress Related Posts 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus