NewsPortal 'post.php' Cross Site Scripting Vulnerability

Bugtraq ID: 46961
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 21 2011 12:00AM
Updated: Mar 21 2011 12:00AM
Credit: kurdish hackers team
Vulnerable: Florian Amrhein NewsPortal 0.37
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus