MC Content Manager Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 47014
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 24 2011 12:00AM
Updated: Mar 24 2011 12:00AM
Credit: MustLive
Vulnerable: MC Content Manager MC Content Manager 10.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus