Citrix Presentation Server and XenApp ActiveSync Service Remote Code Execution Vulnerability

Bugtraq ID: 47016
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Mar 23 2011 12:00AM
Updated: Mar 23 2011 12:00AM
Credit: AbdulAziz Hariri via Secunia
Vulnerable: Citrix XenApp Fundamentals 2.0
Citrix XenApp 5.0
Citrix Presentation Server 4.5 Feature Pack 1
Citrix Presentation Server 4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus