Aybulut Portal 'resim.php' Cross Site Scripting Vulnerability

Bugtraq ID: 47030
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 25 2011 12:00AM
Updated: Mar 25 2011 12:00AM
Credit: kurdish hackers team
Vulnerable: Aybulut Portal Aybulut Portal 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus