Zend Server Java Bridge 'javamw.jar' Service Remote Code Execution Vulnerability

Bugtraq ID: 47060
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 28 2011 12:00AM
Updated: Apr 06 2011 04:55AM
Credit: Luca Carettoni
Vulnerable: Zend Zend Server 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus