PHP-Jokesite 2.0 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 47292
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 11 2011 12:00AM
Updated: Apr 11 2011 12:00AM
Credit: kurd-team
Vulnerable: BitmixSoft Php-Jokesite 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus