Oracle Help 'help/topics/iastop_cs/iastop_cs_farm_page.html' Cross Site Scripting Vulnerability

Bugtraq ID: 47443
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Apr 19 2011 12:00AM
Updated: May 02 2011 04:53PM
Credit: Esteban Martinez Fayo of Application Security Inc.
Vulnerable: Oracle Oracle11g Standard Edition 11.1 .7
Oracle Oracle11g Standard Edition 11.2.0.2.0
Oracle Oracle11g Standard Edition 11.2.0.1.0
Oracle Oracle11g Enterprise Edition 11.2.0.2.0
Oracle Oracle11g Enterprise Edition 11.2.0.1.0
Oracle Oracle11g Enterprise Edition 11.1.0.7
Oracle Oracle10g Standard Edition 10.2 .5
Oracle Oracle10g Standard Edition 10.2 .3
Oracle Oracle10g Standard Edition 10.1 .5
Oracle Oracle10g Personal Edition 10.2 .5
Oracle Oracle10g Personal Edition 10.2 .3
Oracle Oracle10g Personal Edition 10.1 .5
Oracle Oracle10g Personal Edition 10.2.0.4
Oracle Oracle10g Enterprise Edition 10.2 .5
Oracle Oracle10g Enterprise Edition 10.2 .3
Oracle Oracle10g Enterprise Edition 10.1 .5
Oracle Oracle10g Enterprise Edition 11.2.0.1
Oracle Oracle10g Enterprise Edition 11.1.0.7
Oracle Oracle10g Enterprise Edition 10.2.0.4
Oracle Fusion Middleware 10.1.4 .3
Oracle Fusion Middleware 10.1.3 .5
Oracle Fusion Middleware 10.1.2 .3
Oracle Fusion Middleware 11.1.1.4.0
Oracle Fusion Middleware 11.1.1.3.0
Oracle Fusion Middleware 11.1.1.2.0
Oracle Enterprise Manager Grid Control 10g 10.2 .1
Oracle Enterprise Manager Grid Control 10g 10.1 6
Oracle Enterprise Manager Grid Control 10g 10.1 .5
Oracle Enterprise Manager Grid Control 10g 10.1 .4
Oracle Enterprise Manager Grid Control 10g 10.1 .3
Oracle Enterprise Manager Grid Control 10g 10.1 .0.2
Oracle Enterprise Manager Grid Control 10g 10.2.0.5
Oracle Enterprise Manager Grid Control 10g 10.2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus