Cisco Content Service Switch HTTPS Post Denial Of Service Vulnerability
This issue affects devices running WebNS versions 4.01.053s and earlier, 5.00.038s and earlier, 5.01.012s and earlier, and versions 5.02.005s and earlier. Upgrades are pending for WebNS 5.10.0.01.
The following upgrades have been made available:
Cisco WebNS 4.0 1.053s
Cisco WebNS 5.0 1.012s
Cisco WebNS 5.0 0.038s
Cisco WebNS 5.0 2.005s