Ubuntu language-selector Local Privilege Escalation Vulnerability

Bugtraq ID: 47502
Class: Design Error
CVE: CVE-2011-0729
Remote: No
Local: Yes
Published: Apr 19 2011 12:00AM
Updated: Apr 19 2011 12:00AM
Credit: The vendor reported this issue
Vulnerable: Ubuntu language-selector 0.6.6
Not Vulnerable: Ubuntu language-selector 0.6.7


 

Privacy Statement
Copyright 2010, SecurityFocus