SonicWall SOHO3 Content Blocking Script Injection Vulnerability

Bugtraq ID: 4755
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 17 2002 12:00AM
Updated: May 17 2002 12:00AM
Credit: Credited to "E M" <rdnktrk@hotmail.com>.
Vulnerable: SonicWALL SOHO 6.3 .0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus