Kusaba X Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 47626
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 27 2011 12:00AM
Updated: Apr 27 2011 12:00AM
Credit: Emilio Pinna and vendor.
Vulnerable: Kusaba X Kusaba X 0.9.1
Kusaba X Kusaba X 0.9
Not Vulnerable: Kusaba X Kusaba X 0.9.2


 

Privacy Statement
Copyright 2010, SecurityFocus