Horde Security Bypass and HTML Injection Vulnerabilities

Bugtraq ID: 47708
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 04 2011 12:00AM
Updated: May 04 2011 12:00AM
Credit: The vendor reported these issues.
Vulnerable: Horde Project Horde 4.0.1
Not Vulnerable: Horde Project Horde 4.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus