MediaWiki 1.16.4 Multiple Remote Vulnerabilities

Bugtraq ID: 47722
Class: Unknown
CVE: CVE-2011-1765
CVE-2011-1766
Remote: Yes
Local: No
Published: May 05 2011 12:00AM
Updated: May 07 2015 05:15PM
Credit: Masato Kinugawa and Liangent
Vulnerable: MediaWiki MediaWiki 1.16.4
Gentoo Linux
Not Vulnerable: MediaWiki MediaWiki 1.16.5


 

Privacy Statement
Copyright 2010, SecurityFocus