FreeBSD k5su Wheel Group Membership Validation Vulnerability

Solution:
k5su is installed with the krb5 distribution and the utility is now disabled by default in the current version of FreeBSD-STABLE.



 

Privacy Statement
Copyright 2010, SecurityFocus