Wordpress is_human() Plugin Remote Command Injection Vulnerability

Bugtraq ID: 47883
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 17 2011 12:00AM
Updated: May 17 2011 12:00AM
Credit: neworder
Vulnerable: WordPress is_human() Plugin 1.4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus