Cisco Unified Operations Manager Multiple SQL Injection Vulnerabilities

Bugtraq ID: 47898
Class: Input Validation Error
CVE: CVE-2011-0960
Remote: Yes
Local: No
Published: May 18 2011 12:00AM
Updated: May 18 2011 12:00AM
Credit: Sense of Security
Vulnerable: Cisco Cisco Unified Operations Manager (CUOM) 2.0.3
Cisco Cisco Unified Operations Manager (CUOM) 2.0.2
Cisco Cisco Unified Operations Manager (CUOM) 2.0.1
Cisco Cisco Unified Operations Manager (CUOM) 8.5
Cisco Cisco Unified Operations Manager (CUOM) 8.0
Cisco Cisco Unified Operations Manager (CUOM) 2.3
Cisco Cisco Unified Operations Manager (CUOM) 2.2
Cisco Cisco Unified Operations Manager (CUOM) 2.1 SP1
Cisco Cisco Unified Operations Manager (CUOM) 2.1
Not Vulnerable: Cisco Cisco Unified Operations Manager (CUOM) 8.6


 

Privacy Statement
Copyright 2010, SecurityFocus