Ultimate PHP Board Security Bypass Vulnerability

Bugtraq ID: 47932
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 20 2011 12:00AM
Updated: May 23 2011 07:51AM
Credit: i2sec
Vulnerable: Ultimate PHP Board Ultimate PHP Board 2.2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus