WordPress Multiple Unspecified Remote Vulnerabilities

WordPress is prone to multiple unspecified remote vulnerabilities.

The impact of these issues is currently unknown. We will update this BID when more information emerges.

WordPress versions prior to 3.1.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus