jabberd14 XML Parsing Denial of Service Vulnerability

Bugtraq ID: 48070
Class: Design Error
CVE: CVE-2011-1754
Remote: Yes
Local: No
Published: Jun 01 2011 12:00AM
Updated: Jun 01 2011 12:00AM
Credit: Wouter Coekaerts
Vulnerable: jabberd14 jabberd14 1.6.1 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus