WalRack Unspecified Security Vulnerability

Bugtraq ID: 48097
Class: Unknown
CVE: CVE-2011-2215
Remote: Yes
Local: No
Published: Jun 02 2011 12:00AM
Updated: Jun 02 2011 12:00AM
Credit: Reported by the vendor.
Vulnerable: Walrus, Digit WalRack 2.0.5
Walrus, Digit WalRack 1.1.7
Not Vulnerable: Walrus, Digit WalRack 2.0.6
Walrus, Digit WalRack 1.1.8


 

Privacy Statement
Copyright 2010, SecurityFocus