HP Service Manager and Service Center Multiple Vulnerabilities

Bugtraq ID: 48168
Class: Unknown
CVE: CVE-2011-1857
CVE-2011-1858
CVE-2011-1859
CVE-2011-1860
CVE-2011-1861
CVE-2011-1862
CVE-2011-1863
Remote: Yes
Local: Yes
Published: Jun 08 2011 12:00AM
Updated: Jun 08 2011 12:00AM
Credit: The vendor reported these issues.
Vulnerable: HP Service Manager 9.21
HP Service Manager 9.20
HP Service Manager 7.11
HP Service Manager 7.02
HP Service Center 6.2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus