Adobe Acrobat and Reader CVE-2011-2102 Security Bypass Vulnerability

Adobe Acrobat and Reader are prone to an unspecified security-bypass vulnerability.

An attacker can exploit this issue to bypass intended security restrictions; this may aid in other attacks.

Adobe Reader and Acrobat 10.x versions prior to 10.1 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus