Joomla! Core Design Scriptegrator Component Multiple Local File Include Vulnerabilities

Bugtraq ID: 48260
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 14 2011 12:00AM
Updated: Jun 14 2011 12:00AM
Credit: jdc
Vulnerable: Core Design Scriptegrator 1.5.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus