Nodesforum '3rd_party_limits.php' Remote File Include Vulnerability

Bugtraq ID: 48428
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 23 2011 12:00AM
Updated: Jun 23 2011 12:00AM
Credit: bd0rk.
Vulnerable: nodesforum nodesforum 1.059
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus