Mambo CMS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 48455
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 27 2011 12:00AM
Updated: Mar 19 2015 09:18AM
Credit: Aung Khant
Vulnerable: Mambo Mambo Open Source 4.6.5
Mambo Mambo Open Source 4.6.4
Mambo Mambo Open Source 4.6.2
Mambo Mambo Open Source 4.6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus