Cisco Content Services Gateway Malformed ICMP Messages CVE-2011-2064 Denial of Service Vulnerability

Bugtraq ID: 48581
Class: Unknown
CVE: CVE-2011-2064
Remote: Yes
Local: No
Published: Jul 06 2011 12:00AM
Updated: Jul 06 2011 12:00AM
Credit: Cisco
Vulnerable: Cisco Ios 12.4(24)MDA3
Cisco Ios 12.4(24)MDA3
Cisco Ios 12.4(24)MDA
Not Vulnerable: Cisco Ios 12.4(24)MDA5


 

Privacy Statement
Copyright 2010, SecurityFocus