HP webOS Contacts Application Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 48613
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 07 2011 12:00AM
Updated: Jul 07 2011 12:00AM
Credit: malloc(i)
Vulnerable: HP webOS 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus