OTRS iPhoneHandle (CVE-2011-2385) Unspecified Privilege Escalation Vulnerability

OTRS iPhoneHandle is prone to an unspecified privilege-escalation vulnerability.

Attackers can leverage this issue to gain elevated privileges.

NOTE: Valid authentication credentials are required to exploit this issue.

OTRS iPhoneHandle versions prior to 0.9.7 and 1.0.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus