Oracle Database Server and Enterprise Grid Manager CVE-2011-0882 Content Management Vulnerability

Oracle Database Server and Enterprise Grid Manager are prone to a remote vulnerability in Content Management.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Scheduler' sub component is affected.


 

Privacy Statement
Copyright 2010, SecurityFocus