Support Incident Tracker Multiple SQL Injection Vulnerabilities

Bugtraq ID: 48896
Class: Input Validation Error
CVE: CVE-2011-5071
Remote: Yes
Local: No
Published: Jul 26 2011 12:00AM
Updated: Feb 01 2012 10:50AM
Credit: Yuri Goltsev
Vulnerable: Support Incident Tracker SiT! 3.63 p1
Not Vulnerable: Support Incident Tracker SiT! 3.64


 

Privacy Statement
Copyright 2010, SecurityFocus