FlexNet License Server Manager 'lmadmin' Component Heap Buffer Overflow Vulnerability

Bugtraq ID: 48927
Class: Boundary Condition Error
CVE: CVE-2011-4134
Remote: Yes
Local: No
Published: Jul 28 2011 12:00AM
Updated: Mar 19 2015 08:18AM
Credit: Luigi Auriemma
Vulnerable: Flexerasoftware FlexNet License Server Manager 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus