Drupal Mail Logger Module Multiple HTML Injection Vulnerabilities

Bugtraq ID: 48999
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 04 2011 12:00AM
Updated: Aug 04 2011 12:00AM
Credit: Oleg Terenchuk and David Norman
Vulnerable: Drupal Mail Logger 6.X-1.X
Not Vulnerable: Drupal Mail Logger 6.X-1.1


 

Privacy Statement
Copyright 2010, SecurityFocus