Linux VMWare Buffer Overflow Vulnerability

Bugtraq ID: 490
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Jun 25 1999 12:00AM
Updated: Jun 25 1999 12:00AM
Credit: Posted to BugTraq by Jason R. Rhoads <jason.rhoads@sabernet.net> on June 25, 1999. Team Asylum Security Advisory released June 28, 1999
Vulnerable: VMWare VMWare 1.0.1
Not Vulnerable: VMWare VMWare 1.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus