Novell Data Synchronizer Mobility Pack Multiple Remote Security Vulnerabilities

Bugtraq ID: 49069
Class: Unknown
CVE: CVE-2011-2221
CVE-2011-2222
CVE-2011-2223
CVE-2011-2224
CVE-2011-2221
CVE-2011-2222
CVE-2011-2223
CVE-2011-2224
Remote: Yes
Local: No
Published: Aug 08 2011 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Reported by the vendor.
Vulnerable: Novell Data Synchronizer Mobility Pack 1.1.2
Novell Data Synchronizer Mobility Pack 1.1
Novell Data Synchronizer Mobility Pack 1.0
Not Vulnerable: Novell Data Synchronizer Mobility Pack 1.2


 

Privacy Statement
Copyright 2010, SecurityFocus