Mozilla Firefox, SeaMonkey, and Thunderbird CVE-2011-2987 Heap Buffer Overflow Vulnerability

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.4


 

Privacy Statement
Copyright 2010, SecurityFocus