Mozilla Firefox/Thunderbird/SeaMonkey CVE-2011-2992 Remote Memory Corruption Vulnerability

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.3

S.u.S.E. openSUSE 11.4


 

Privacy Statement
Copyright 2010, SecurityFocus