PHP 'ZipArchive::addGlob' and 'ZipArchive::addPattern' Denial Of Service Vulnerabilities

An attacker can use readily available tools to exploit these issues.

Exploit codes are available.Please see the references for more information.


 

Privacy Statement
Copyright 2010, SecurityFocus