Cisco IOS Data-Link Switching CVE-2011-1625 Remote Denial of Service Vulnerability

Bugtraq ID: 49286
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2011-1625
Remote: Yes
Local: No
Published: Aug 23 2011 12:00AM
Updated: Sep 26 2011 06:50PM
Credit: Reported by the vendor.
Vulnerable: Cisco Ios 15.1
Cisco Ios 15.0
Cisco IOS 12.4
Cisco IOS 12.3
Cisco IOS 12.2
Not Vulnerable: Cisco IOS 12.2(50)SY
Cisco Ios 12.2(33)SCF


 

Privacy Statement
Copyright 2010, SecurityFocus