ISC BIND 9 Remote Denial Of Service Vulnerability

Solution:
HP has advised applying the patched described in Red Hat Advisory RHSA-2002:105 to HP Secure OS.

HP has released a revised version of the HPSBUX0207-202 advisory. Please see the referenced advisory for more information.

Updates are available:


ISC BIND 9.0

ISC BIND 9.1

ISC BIND 9.1.1

ISC BIND 9.1.2

ISC BIND 9.1.3

ISC BIND 9.2


 

Privacy Statement
Copyright 2010, SecurityFocus