IBM Open Admin Tool Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 49364
Class: Input Validation Error
CVE: CVE-2011-3390
Remote: Yes
Local: No
Published: Aug 30 2011 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: sumit kumar soni
Vulnerable: IBM Open Admin Tool 2.71
Not Vulnerable: IBM Open Admin Tool 2.72


 

Privacy Statement
Copyright 2010, SecurityFocus