WordPress WP Bannerize 'ajax_clickcounter.php' SQL Injection Vulnerability

Bugtraq ID: 49401
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 01 2011 12:00AM
Updated: Sep 01 2011 12:00AM
Credit: Miroslav Stampar
Vulnerable: WordPress WP Bannerize 2.8.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus