Wibu-Systems CodeMeter License Server Directory Traversal Vulnerability

Bugtraq ID: 49437
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 02 2011 12:00AM
Updated: Dec 22 2011 06:30PM
Credit: Luigi Auriemma
Vulnerable: Wibu-Systems CodeMeter 4.30c
Not Vulnerable: Wibu-Systems CodeMeter 4.30d


 

Privacy Statement
Copyright 2010, SecurityFocus