Cerberus FTP Server Remote Buffer Overflow Vulnerability

Bugtraq ID: 49444
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Sep 05 2011 12:00AM
Updated: Sep 23 2011 11:00PM
Credit: KedAns-Dz
Vulnerable: Cerberus Cerberus FTP Server 4.0.9.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus