WordPress SCORM Cloud Plugin 'ajax.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 49484
Class: Input Validation Error
CVE: CVE-2011-5216
Remote: Yes
Local: No
Published: Sep 07 2011 12:00AM
Updated: Oct 29 2012 10:30AM
Credit: Miroslav Stampar
Vulnerable: WordPress WordPress SCORM Cloud 1.0.6.6
Not Vulnerable: WordPress WordPress SCORM Cloud 1.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus