SkaDate 'blogs.php' Cross Site Scripting Vulnerability

Bugtraq ID: 49502
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 08 2011 12:00AM
Updated: Sep 08 2011 12:00AM
Credit: Sony
Vulnerable: SkaDate SkaDate 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus